
<!doctype html>
<html lang="fr" class="no-js"><!-- InstanceBegin template="/Templates/page.dwt" codeOutsideHTMLIsLocked="false" -->
<head>
<!-- InstanceBeginEditable name="doctitle" -->

<title>ALLIER&nbsp;: 1 er MAI 2021. Journée internationale de lutte pour l&#8217;émancipation des travailleurs, pour les salaires, pour la réduction du temps de travail et le 150ème anniversaire de la Commune de Paris&nbsp;!</title>
<!-- InstanceEndEditable --> 
  <meta charset="utf-8">
  <meta http-equiv="Content-language" content="fr">  
  <meta name="msapplication-TileColor" content="#b0d139">
  <meta name="msapplication-TileImage" content="chemin/pinned-favicon.png">
  <meta name="application-name" content="Moduloo.net">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <link rel="alternate" type="application/rss+xml" title="" href="http://solidaires.org/spip.php?page=backend" />

 <meta property="og:url" content="http://solidaires.org/ALLIER-1-er-MAI-2021-Journee-internationale-de-lutte-pour-l-emancipation-des" />
 
 
   <meta name="description" content="11h30, trois rassemblements : 

 Montluçon, place Piquand 

 Moulins, place de la Liberté 

 Vichy, place de La Poste

9h30 à Saint-Pourçain-sur-Sioule (sur les cours proximité du kiosque, place Georges Clémenceau),rassemblement départemental">
   <meta property="og:title" content="ALLIER&nbsp;: 1 er MAI 2021. Journée internationale de lutte pour l&#8217;émancipation des travailleurs, pour les salaires, pour la réduction du temps de travail et le 150ème anniversaire de la Commune de Paris&nbsp;!" />
   <meta property="og:description" content="11h30, trois rassemblements : 

 Montluçon, place Piquand 

 Moulins, place de la Liberté 

 Vichy, place de La Poste

9h30 à Saint-Pourçain-sur-Sioule (sur les cours proximité du kiosque, place Georges Clémenceau),rassemblement départemental" />   
 
	
		

	<link rel="image_src" href="http://solidaires.org/IMG/arton23635.png" />
	<meta property="og:image" content="http://solidaires.org/IMG/arton23635.png" /> 
	

 


<meta name="keywords" content=" syndicat, transformation sociale, revendications, indépendance syndicale, unité syndicale, solidarité internationale, égalité, mouvements sociaux, 

">
  <meta name="author" content="Moduloo.net"> 
  <link rel="shortcut icon" href="/favicon.ico"> 
  <link rel="apple-touch-icon" href="/apple-touch-icon.png"> 
  
  
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox, .spip_note",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/c9c7e72883e56753e6d81539b3bcdcc3.css?1619708353' type='text/css' />



<script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-167208107-1');
    ga('send', 'pageview');
/*]]>*/</script>

<script type='text/javascript' src='local/cache-js/6e370a92ec37dd3271d741fbfaf2325a.js?1613145671'></script>
























<!-- insert_head -->
	
	

<!-- Debut CS -->

<!-- Fin CS -->


<!-- Debut CS -->

<!-- Fin CS -->



  
  
   
     
      
  <meta name="viewport" content="width=device-width">
  <meta name="viewport" content="initial-scale=1.0">
  <script type="text/javascript" src="/js/mes_outils.js?1619796249"></script>
  <!-- InstanceBeginEditable name="head" -->
		
		  

  <STYLE>
#bandeau{

background:transparent url(IMG/jpg/bandeau-manif-2008.jpg) center top;

height:615px;
width:100%;
position:absolute;

}
#bandeau H1{
	background:#38b3a3;
	padding:20px 0 20px 290px;
	margin-top:185px;
	text-align:left;
	position:relative;
	height:90px;	
}
#zone{
	margin-top:270px;
	background:white;
	padding-right:20px;
	}
#container_colonne{
	margin-top:270px;
	background:#efefef;
	}	
	
#cadre_sommaire{
	background:#38b3a3;
}

#logomembre{
	position:absolute;
	bottom:0;
	left:0;
	max-width:270px;
	width:50%;
	padding:5px 5px 0 5px;
	background:white;
	text-align:center;
	}
	
@media screen and (max-width: 800px) {
#container_colonne{
	margin-top:10px;
	}
}
@media screen and (max-width: 600px) {
	#bandeau H1{
		padding: 20px 0px 20px 10px;
		}
	#logomembre{
		bottom:130px;
		left:20px;
		width:80%;
		}	
}

</STYLE>	
  <!-- InstanceEndEditable -->     
    </head>
 <body> 
	<header>
        <script language=javascript>
var menuon="";
var chrono = null;

function demarre(nom_div)
{
 if (chrono==null)
    chrono = setTimeout("$('"+nom_div+"').fadeOut('slow');menuon='';","20");
}

function tout_cacher_div()
{
    
        $("#menu_1").fadeOut("slow");
    
        $("#menu_2").fadeOut("slow");
    
        $("#menu_3").fadeOut("slow");
    
        $("#menu_4").fadeOut("slow");
    
        $("#menu_5").fadeOut("slow");
    
}
</SCRIPT>
        <div id=bandeau_print  class="print centrer">
            SOLIDAIRES       
         </div>
        <div class="noprint">
			<div style="background:#d40371;min-height:34px;color:white;overflow:hidden;">
				<div class="centrer">

				<A HREF="Nous-rejoindre" class=lien_haut style="background:black;color:white;">Nous rejoindre</A>
				<A HREF="PRESSE" class=lien_haut><span class=icon-mic> </span> Journalistes</A>
				<A HREF="ESPACE-ADHERENT" class=lien_haut><span class=icon-lock> </span> Membres</A>

				<div class=selectmenu style="width:110px;height:25px;float:right;">
				<SELECT style="height:25px;" onchange="location=this.options[this.selectedIndex].value;">
				<OPTION value="index.php" selected>Français</OPTION>
				<OPTION value="Solidaires-Union-Making-a-difference-6" >English</OPTION>
				<OPTION value="Solidaires-otro-syndicalismo" >Español</OPTION>
				<OPTION value="%D8%B3%D9%88%D9%84%D9%8A%D8%AF%D9%8A%D8%B1-%D8%A5%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D9%86%D9%82%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9" >Arab</OPTION>
				</SELECT>
				</div>
				
				
				</A>
				
				
				
					<span id=slogan>Dans le privé et le public, un syndicalisme de lutte pour la transformation sociale</span>
				</div>				
			</div>
			<nav class="centrer">
				<li class=lilogo><A HREF=index.php title="Vers la page d'accueil" class=logo> <img class="spip_logo spip_logos" alt="" src="IMG/siteon0.png?1430322459" width="187" height="73" /> </A></li>
				<li   class='li3 grandecran'><img src=/images/sep.png></li>
				
				
				 <li class='li22'><A  title="inFORMER  LES SALARIÉ-ES"  class="menu_niveau1"  onmouseout="demarre('#menu_1');" onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;if (menuon!='1') {tout_cacher_div();$('#menu_1').fadeIn('fast');menuon='1';}" >
					<div class=grandecran><img class="spip_logo spip_logos" alt="" src="IMG/rubon1.png?1440488243" width="206" height="73" /></div> <div class=smartphone ><img class="spip_logo spip_logos" alt="" src="IMG/ruboff1.png?1440488249" width="43" height="73" style='height:50px;width:auto;' /></div></A>
				   <ul id="menu_1"  class="cadre_menu"  onmouseout="demarre('#menu_1');" onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">
					  
						<li><A HREF="Connaitre-vos-droits" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Connaître vos droits</A></li>
					  
						<li><A HREF="Tous-les-arguments" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Tous les arguments </A></li>
					  
						<li><A HREF="Les-publications" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Les publications</A></li>
					  
						<li><A HREF="La-formation-syndicale" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">La formation syndicale</A></li>
					  
						<li><A HREF="Videos-dont-Expression-directe" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Vidéos (dont "Expression directe" et "Solidaires en action")</A></li>
					  
					</ul>
				  </li>
				<li  class='li3 grandecran'><img src=/images/sep.png></li>
				 <li class='li17'><A  title="ré-agir ensemble"  class="menu_niveau1"  onmouseout="demarre('#menu_2');" onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;if (menuon!='2') {tout_cacher_div();$('#menu_2').fadeIn('fast');menuon='2';}" >
					<div class=grandecran><img class="spip_logo spip_logos" alt="" src="IMG/rubon2.png?1430322477" width="159" height="73" /></div> <div class=smartphone ><img class="spip_logo spip_logos" alt="" src="IMG/ruboff2.png?1431505535" width="44" height="73" style='height:50px;width:auto;' /></div></A>
				   <ul id="menu_2"  class="cadre_menu"  onmouseout="demarre('#menu_2');" onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">
					  
						<li><A HREF="Mobilisations-et-actualites" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Mobilisations et actualités  </A></li>
					  
						<li><A HREF="Solidarites" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Solidarités</A></li>
					  
					</ul>
				  </li>
				<li  class='li3 grandecran'><img src=/images/sep.png></li>
				 <li class='li21'><A  title="réINVENTER le syndicalisme"  class="menu_niveau1_actif"  onmouseout="demarre('#menu_3');" onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;if (menuon!='3') {tout_cacher_div();$('#menu_3').fadeIn('fast');menuon='3';}" >
					<div class=grandecran><img class="spip_logo spip_logos" alt="" src="IMG/rubon3.png?1430322485" width="199" height="73" /></div> <div class=smartphone ><img class="spip_logo spip_logos" alt="" src="IMG/ruboff3.png?1431505548" width="61" height="73" style='height:50px;width:auto;' /></div></A>
				   <ul id="menu_3"  class="cadre_menu"  onmouseout="demarre('#menu_3');" onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">
					  
						<li><A HREF="Nous-connaitre" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Nous connaître</A></li>
					  
						<li><A HREF="Les-structures-de-branche" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Les structures de branche</A></li>
					  
						<li><A HREF="Les-Solidaires-locaux" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Les Solidaires locaux</A></li>
					  
						<li><A HREF="A-l-international" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">A l&#8217;international</A></li>
					  
					</ul>
				  </li>
							
				<li  class='li3 grandecran'><img src=/images/sep.png></li>
				<li  class=li6><A HREF="MEDIATHEQUE"><img src=/images/loupe.png class='grandecran'><img src=/images/loupe.png class='smartphone' style="height:50px;"></A></li>
				<div class=nettoyeur></div>
			</nav>
        </div>       
    </header>   

  <div id="container" >
    <div id=bandeau>
		<H1>	Solidaires Auvergne
			<div  id=logomembre>
			<A HREF=Solidaires-Auvergne-1711><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L270xH57/arton1711-8f9c9.jpg?1520502149" width='270' height='57' /></A>
			</div>
		</H1>
	</div>
	
	
	<div class=pcentrer>   
    <div id=zone>  
        <div id=filariane>
          <!-- InstanceBeginEditable name="filariane" -->		  
        <A HREF="index.php" class=arianne><span class=icon-home> </span> </A>

  
  <A  class=arianne style="color:#d50073;">ré-agir ensemble ></A>
  
  
  <A  HREF=Mobilisations-et-actualites class=arianne>Mobilisations et actualités   ></A>
  
  <A  HREF=Actualites class=arianne>Actualités ></A>
        <!-- InstanceEndEditable --> 
        </div>     
        <!-- InstanceBeginEditable name="zone" -->
    <H2>ALLIER&nbsp;: 1 er MAI 2021. Journée internationale de lutte pour l&#8217;émancipation des travailleurs, pour les salaires, pour la réduction du temps de travail et le 150ème anniversaire de la Commune de Paris&nbsp;!</H2>

     

      <div class=texte>
        
        <div style='text-align:justify'><p>Les organisations syndicales de l’Allier CGT, FSU, <strong>Solidaires</strong> appellent les salariés à se rassembler le 1er mai&nbsp;:</p>
<p><strong>  <i>9h30 à Saint-Pourçain-sur-Sioule (sur les cours proximité du kiosque, place Georges Clémenceau),rassemblement départemental</i> </strong></p>
<p><strong>11h30, trois rassemblements&nbsp;:
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1603989034" width='8' height='11' class='puce' alt="-" />&nbsp;Montluçon, place Piquand
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1603989034" width='8' height='11' class='puce' alt="-" />&nbsp;Moulins, place de la Liberté
<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif?1603989034" width='8' height='11' class='puce' alt="-" />&nbsp;Vichy, place de La Poste</strong></p>
<dl class='spip_document_29542 spip_documents'>
<dt><img src='local/cache-vignettes/L500xH649/c57304ff124b7318-3bc77.png?1619767915' width='500' height='649' alt='' /></dt>
</dl></div>
		
		
		
        

        
			
		
		
		
	   	  
	  
	 
		 
			<h3>Documents à télécharger</h3>
		
		<div class=grid>
		<div class=grid2>
		
				<div><A HREF="IMG/pdf/communique-cgt-fsu-solidaires-allier-1er-mai.pdf?29543/40b2b96089de52ff3efb36dd4331dcd40882028e" target="_blank" class=lien_doc >
				<img src='local/cache-vignettes/L40xH40/pdf-b61d0.png?1603988832' width='40' height='40' alt='' class='spip_logo spip_logos' align='left' style='margin-right:10px;' />
				tract intersyndicale Allier
				</a></div>
		
				<div><A HREF="IMG/pdf/attestation-de-depalcement-derogatoire-2.pdf?29544/079fad18838e76bf33b0d183900b895351f02de1" target="_blank" class=lien_doc >
				<img src='local/cache-vignettes/L40xH40/pdf-b61d0.png?1603988832' width='40' height='40' alt='' class='spip_logo spip_logos' align='left' style='margin-right:10px;' />
				attestation de déplacement
				</a></div>
		
		</div>
		</div>
	    	

	<i><small><br><br>Article publié le 30 avril 2021</small></i>
      </div>
   
  <br><br>
	<div class=noprint>  
  <a onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=ALLIER+%3A+1+er+MAI+2021.+Journ%C3%A9e+internationale+de+lutte+pour+l%27%C3%A9mancipation+des+travailleurs%2C+pour+les+salaires%2C+pour+la+r%C3%A9duction+du+temps+de+travail+et+le+150%C3%A8me+anniversaire+de+la+Commune+de+Paris+%21&amp;u=https%3A%2F%2Fsolidaires.org%2FALLIER-1-er-MAI-2021-Journee-internationale-de-lutte-pour-l-emancipation-des', 'facebook', 'width=400, height=200');" title="Partager sur Facebook" rel="nofollow" ><img src=/images/bt1.png></A>
	  <a onclick="window.open('https://twitter.com/intent/tweet?text=ALLIER+%3A+1+er+MAI+2021.+Journ%C3%A9e+internationale+de+lutte+pour+l%27%C3%A9mancipation+des+travailleurs%2C+pour+les+salaires%2C+pour+la+r%C3%A9duction+du+temps+de+travail+et+le+150%C3%A8me+anniversaire+de+la+Commune+de+Paris+%21&amp;url=https%3A%2F%2Fsolidaires.org%2FALLIER-1-er-MAI-2021-Journee-internationale-de-lutte-pour-l-emancipation-des', 'tweeter', 'width=400, height=200');" title="Partager sur Twitter" rel="nofollow" ><img src=/images/bt2.png></A>

	      <a href="spip.php?page=spipdf&amp;spipdf=article_pdf&amp;id_article=23635&amp;nom_fichier=article23635">
    <img src=/images/pdf.png></a>
	
	  <a onclick="print();"><img src=/images/bt4.png></A> 
	  <!--<a onclick="favoris('ALLIER&nbsp;: 1 er MAI 2021. Journée internationale de lutte pour l&#8217;émancipation des travailleurs, pour les salaires, pour la réduction du temps de travail et le 150ème anniversaire de la Commune de Paris&nbsp;!', 'https://solidaires.org/ALLIER-1-er-MAI-2021-Journee-internationale-de-lutte-pour-l-emancipation-des');" rel="sidebar" href="https://solidaires.org/ALLIER-1-er-MAI-2021-Journee-internationale-de-lutte-pour-l-emancipation-des" title="ALLIER&nbsp;: 1 er MAI 2021. Journée internationale de lutte pour l&#8217;émancipation des travailleurs, pour les salaires, pour la réduction du temps de travail et le 150ème anniversaire de la Commune de Paris&nbsp;!" ><img src=/images/bt5.png></A>-->
	  <a onclick="$('body').css('font-size','180%');"><img src=/images/bt6.png></A><a  onclick="$('body').css('font-size','70%');"><img src=/images/bt7.png></A>
	<br><br> </div> 

	  <!-- InstanceEndEditable --> 
    </div>

    <div id="container_colonne" class=noprint>
      <!-- InstanceBeginEditable name="colonne" -->
	 	<div id=cadre_sommaire>
  <span class=titre_cadre>Sommaire</span>
    
       <A HREF=Solidaires-Auvergne-1711>> Accueil Solidaires Auvergne</A>
      
    
  </div>

		<div class=cartouche>Contact</div>
		<br>
		 
		<strong>Email : </strong><A HREF="mailto:contact@solidaires-auvergne.org"  title="contact@solidaires-auvergne.org">contact@solidaires-auvergne.org</A>
				
		
		<div id="map23635" class="carte_gis" style="width:100%; height:250px;"></div>

<script type="text/javascript">/*<![CDATA[*/
var map23635;
var jQgisloader;
(function (){
	if (typeof jQuery.ajax == "undefined"){jQuery(init_gis);}else {init_gis();}
	function init_gis(){
		// Charger le javascript de GIS une seule fois si plusieurs carte
		if (typeof jQgisloader=="undefined"){
			jQgisloader = jQuery.ajax({url: 'local/cache-js/jsdyn-javascript_gis_js-b9608955.js?1603988546', dataType: 'script', cache: true});
		}
		// et initialiser la carte (des que js GIS charge et des que DOM ready)
		jQgisloader.done(function(){
			jQuery(function(){
				map23635 = new L.Map.Gis('map23635',{
					mapId: '23635',
					callback: (typeof(callback_map23635) === "function") ? callback_map23635 : false,
					center: [47.18373895393541,3.3837890625],
					zoom: 4,
					scrollWheelZoom: true,
					zoomControl: true,
					fullscreenControl: false,
					scaleControl: false,
					overviewControl:false,
					layersControl: true,
					layersControlOptions: {
						collapsed: true
					},
					noControl: false,
					utiliser_bb: false,
					affiche_points: true,
					json_points:{
						url: 'https://solidaires.org/spip.php?page=gis_json',
						limit: 500,
						env: {"id_article":"23635"},
						titre: "",
						description: "",
						icone: ""
					},
					tooltip: false,
					cluster: false,
					clusterOptions: {
						disableClusteringAtZoom: null,
						showCoverageOnHover: false,
						spiderfyOnMaxZoom: false,
						maxClusterRadius: 80,
						singleMarkerMode: false
					},
					pathStyles: null,
					autocenterandzoom: false,
					openId: false,
					localize_visitor: false,
					localize_visitor_zoom: 4,
					centrer_fichier: true,
					kml: false,
					gpx: false,
					geojson: false,
					topojson: false,
					options: []
				});
			});
		});
	}

})()
/*]]>*/
</script>
		 <p>28 rue Gabriel Péri 63000 Clermont-Fd</p><A HREF=MEDIATHEQUE?actionweb=recherche&id_mot[]=200><div class=cartouche>MEDIATHEQUE</div></A><br>
		
	

    <!-- InstanceEndEditable -->             		
    </div>
   </div>   
  </div>   
  <div class=nettoyeur></div>
  <footer class=noprint>
     <div class=pcentrer>
<div class=grid>
	<div class=grid3>
		<div>
			<span class=titre_blanc>Nous contacter</span>
			</p>
<p>Union syndicale Solidaires <br class='autobr' />
31 rue de la Grange aux Belles - 75 010 Paris <br class='autobr' />
tel&nbsp;: 01 58 39 30 20 - fax&nbsp;: 01 43 67 62 14 <br class='autobr' />
<A HREF="mailto:contact@solidaires.org">contact@solidaires.org</A><br class='autobr' />

		</div>
		<div>
			<span class=titre_blanc>Nous suivre</span>
			<A HREF="https://fr-fr.facebook.com/pages/Union-Syndicale-Solidaires/154314278551" target=_blank><img src=/images/fb.png style="margin:5px;" alt="Vers Facebook"></A>
			<A HREF="https://twitter.com/UnionSolidaires"  target=_blank><img src=/images/tw.png style="margin:5px;" alt="Vers Twitter"></A>
			<A HREF="spip.php?page=backend" target=_blank><img src=/images/rss.png style="margin:5px;" alt="Rss"></A>
		</div>
		<div>
			<span class=titre_blanc>Recevoir notre newsletter</span>
			<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/ALLIER-1-er-MAI-2021-Journee-internationale-de-lutte-pour-l-emancipation-des'><div>
		<div><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='z2EYY9bSNFplTZlyZQkJ3GN2tAtlnsQJIaWP1plOU5074qH28zwTZdBBWbDx8wh4IPz0KF4ESyEdmKs=' /><input type='hidden' name='_jeton' value='09871125ab7d14bd6b43f95cfb2a3393e1aece5d' /><input type='hidden' name='_nospam_encrypt' value='1' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name='x_MWFSVjM5eHhMVlQ2ek9jc3o0N1k4dz09' class="email text" value="" id="session_email"  required='required'/>
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div><div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name='x_MWFSVnlkUmpOMUhLek5jcnpacz0' id="give_me_your_email" value="" size="10" />
</div></form>
	
</div>
		</div>
	</div>
</div>
</div>


<div style="background:#272727;padding:10px;text-align:center;margin-top:20px;-moz-box-shadow: 10px 5px 20px -15px #656565;-webkit-box-shadow: 10px 5px 20px -15px #656565;-o-box-shadow: 10px 5px 20px -15px #656565;box-shadow: 10px 5px 20px -15px #656565;filter:progid:DXImageTransform.Microsoft.Shadow(color=#656565, Direction=116, Strength=20);">
	<div class=pcentrer>
	<A HREF="spip.php?article1422" class=pieds>Mentions légales</A> . 
	<A HREF="spip.php?article1960" class=pieds>Crédits</A> . 
	<A HREF="spip.php?article1426" class=pieds>Plan du site</A> . 
	(c) Solidaires 2015
	</div>	
</div>
  </footer>
<!-- InstanceBeginEditable name="finpage" --><!-- InstanceEndEditable -->  
</body>
<!-- InstanceEnd --></html>

