
<!doctype html>
<html lang="fr" class="no-js"><!-- InstanceBegin template="/Templates/page.dwt" codeOutsideHTMLIsLocked="false" -->
<head>
<!-- InstanceBeginEditable name="doctitle" -->

<title>Dégradation des locaux de Solidaires&nbsp;: L’extrême droite sera toujours notre ennemie&nbsp;!</title>
<!-- InstanceEndEditable --> 
  <meta charset="utf-8">
  <link rel="alternate" type="application/rss+xml" title="" href="http://solidaires.org/spip.php?page=backend" />

 <meta property="og:url" content="http://solidaires.org/Degradation-des-locaux-de-Solidaires-L-extreme-droite-sera-toujours-notre" />
 
 
   <meta name="description" content=" 

Vraisemblablement dans la nuit du 12 au 13 août, les murs des locaux de l’Union syndicale Solidaires ont été dégradés et recouverts d’inscriptions. Si les slogans inscrits sont peu lisibles, mais visiblement racistes, les croix celtiques, symboles de l’extrême droite radicale, ne laissent pas de doutes sur la provenance de cette dégradation. Ce n’est, hélas, pas la première fois que des locaux syndicaux ou du mouvement social sont la cible d’attaques de l’extrême droite. Plus grave, celle-ci n’hésite (...) ">
   <meta property="og:title" content="Dégradation des locaux de Solidaires&nbsp;: L’extrême droite sera toujours notre ennemie&nbsp;!" />
   <meta property="og:description" content=" 

Vraisemblablement dans la nuit du 12 au 13 août, les murs des locaux de l’Union syndicale Solidaires ont été dégradés et recouverts d’inscriptions. Si les slogans inscrits sont peu lisibles, mais visiblement racistes, les croix celtiques, symboles de l’extrême droite radicale, ne laissent pas de doutes sur la provenance de cette dégradation. Ce n’est, hélas, pas la première fois que des locaux syndicaux ou du mouvement social sont la cible d’attaques de l’extrême droite. Plus grave, celle-ci n’hésite (...) " />   
 
	
		

	<link rel="image_src" href="http://solidaires.org/IMG/arton24412.jpg" />
	<meta property="og:image" content="http://solidaires.org/IMG/arton24412.jpg" /> 
	

 


<meta name="keywords" content=" syndicat, transformation sociale, revendications, indépendance syndicale, unité syndicale, solidarité internationale, égalité, mouvements sociaux, 

">
  
  
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox, .spip_note",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/c9c7e72883e56753e6d81539b3bcdcc3.css?1627318664' type='text/css' />



<script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-167208107-1');
    ga('send', 'pageview');
/*]]>*/</script>

<script type='text/javascript' src='local/cache-js/6e370a92ec37dd3271d741fbfaf2325a.js?1623681469'></script>
























<!-- insert_head -->
	
	

<!-- Debut CS -->

<!-- Fin CS -->


<!-- Debut CS -->

<!-- Fin CS -->



  
  
   
     
      
  <meta name="viewport" content="width=device-width">
  <meta name="viewport" content="initial-scale=1.0">
  <script type="text/javascript" src="/js/mes_outils.js?1628849729"></script>
  <!-- InstanceBeginEditable name="head" -->
<STYLE>
    
	#bandeau,#cadre_sommaire{
background:#e23b85;
}
#bandeau H1{
background:transparent url(/images/fond_4.png);
height:115px;
}
#cadre_sommaire A{
display:block;
color:white;
padding:5px 20px;
}
	
</STYLE>	
  <!-- InstanceEndEditable -->     
    </head>
 <body> 

	<header>
        <script language=javascript>
var menuon="";
var chrono = null;

function demarre(nom_div)
{
 if (chrono==null)
    chrono = setTimeout("$('"+nom_div+"').fadeOut('slow');menuon='';","20");
}

function tout_cacher_div()
{
    
        $("#menu_1").fadeOut("slow");
    
        $("#menu_2").fadeOut("slow");
    
        $("#menu_3").fadeOut("slow");
    
        $("#menu_4").fadeOut("slow");
    
        $("#menu_5").fadeOut("slow");
    
}
</SCRIPT>
        <div id=bandeau_print  class="print centrer">
            SOLIDAIRES       
         </div>
        <div class="noprint">
			<div style="background:#d40371;min-height:34px;color:white;overflow:hidden;">
				<div class="centrer">

				<A HREF="Nous-rejoindre" class=lien_haut style="background:black;color:white;">Nous rejoindre</A>
				<A HREF="PRESSE" class=lien_haut><span class=icon-mic> </span> Journalistes</A>
				<A HREF="ESPACE-ADHERENT" class=lien_haut><span class=icon-lock> </span> Membres</A>

				<div class=selectmenu style="width:110px;height:25px;float:right;">
				<SELECT style="height:25px;" onchange="location=this.options[this.selectedIndex].value;">
				<OPTION value="index.php" selected>Français</OPTION>
				<OPTION value="Solidaires-Union-Making-a-difference-6" >English</OPTION>
				<OPTION value="Solidaires-otro-syndicalismo" >Español</OPTION>
				<OPTION value="%D8%B3%D9%88%D9%84%D9%8A%D8%AF%D9%8A%D8%B1-%D8%A5%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D9%86%D9%82%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9" >Arab</OPTION>
				</SELECT>
				</div>
				
				
				</A>
				
				
				
					<span id=slogan>Dans le privé et le public, un syndicalisme de lutte pour la transformation sociale</span>
				</div>				
			</div>
			<nav class="centrer">
				<li class=lilogo><A HREF=index.php title="Vers la page d'accueil" class=logo> <img class="spip_logo spip_logos" alt="" src="IMG/siteon0.png?1430322459" width="187" height="73" /> </A></li>
				<li   class='li3 grandecran'><img src=/images/sep.png></li>
				
				
				 <li class='li22'><A  title="inFORMER  LES SALARIÉ-ES"  class="menu_niveau1"  onmouseout="demarre('#menu_1');" onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;if (menuon!='1') {tout_cacher_div();$('#menu_1').fadeIn('fast');menuon='1';}" >
					<div class=grandecran><img class="spip_logo spip_logos" alt="" src="IMG/rubon1.png?1440488243" width="206" height="73" /></div> <div class=smartphone ><img class="spip_logo spip_logos" alt="" src="IMG/ruboff1.png?1440488249" width="43" height="73" style='height:50px;width:auto;' /></div></A>
				   <ul id="menu_1"  class="cadre_menu"  onmouseout="demarre('#menu_1');" onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">
					  
						<li><A HREF="Connaitre-vos-droits" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Connaître vos droits</A></li>
					  
						<li><A HREF="Tous-les-arguments" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Tous les arguments </A></li>
					  
						<li><A HREF="Les-publications" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Les publications</A></li>
					  
						<li><A HREF="La-formation-syndicale" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">La formation syndicale</A></li>
					  
						<li><A HREF="Videos-dont-Expression-directe" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Vidéos (dont "Expression directe" et "Solidaires en action")</A></li>
					  
					</ul>
				  </li>
				<li  class='li3 grandecran'><img src=/images/sep.png></li>
				 <li class='li17'><A  title="ré-agir ensemble"  class="menu_niveau1"  onmouseout="demarre('#menu_2');" onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;if (menuon!='2') {tout_cacher_div();$('#menu_2').fadeIn('fast');menuon='2';}" >
					<div class=grandecran><img class="spip_logo spip_logos" alt="" src="IMG/rubon2.png?1430322477" width="159" height="73" /></div> <div class=smartphone ><img class="spip_logo spip_logos" alt="" src="IMG/ruboff2.png?1431505535" width="44" height="73" style='height:50px;width:auto;' /></div></A>
				   <ul id="menu_2"  class="cadre_menu"  onmouseout="demarre('#menu_2');" onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">
					  
						<li><A HREF="Mobilisations-et-actualites" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Mobilisations et actualités  </A></li>
					  
						<li><A HREF="Solidarites" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Solidarités</A></li>
					  
					</ul>
				  </li>
				<li  class='li3 grandecran'><img src=/images/sep.png></li>
				 <li class='li21'><A  title="réINVENTER le syndicalisme"  class="menu_niveau1"  onmouseout="demarre('#menu_3');" onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;if (menuon!='3') {tout_cacher_div();$('#menu_3').fadeIn('fast');menuon='3';}" >
					<div class=grandecran><img class="spip_logo spip_logos" alt="" src="IMG/rubon3.png?1430322485" width="199" height="73" /></div> <div class=smartphone ><img class="spip_logo spip_logos" alt="" src="IMG/ruboff3.png?1431505548" width="61" height="73" style='height:50px;width:auto;' /></div></A>
				   <ul id="menu_3"  class="cadre_menu"  onmouseout="demarre('#menu_3');" onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">
					  
						<li><A HREF="Nous-connaitre" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Nous connaître</A></li>
					  
						<li><A HREF="Les-structures-de-branche" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Les structures de branche</A></li>
					  
						<li><A HREF="Les-Solidaires-locaux" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Les Solidaires locaux</A></li>
					  
						<li><A HREF="A-l-international" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">A l&#8217;international</A></li>
					  
					</ul>
				  </li>
							
				<li  class='li3 grandecran'><img src=/images/sep.png></li>
				<li  class=li6><A HREF="MEDIATHEQUE"><img src=/images/loupe.png class='grandecran'><img src=/images/loupe.png class='smartphone' style="height:50px;"></A></li>
				<div class=nettoyeur></div>
			</nav>
        </div>       
    </header>   

  <div id="container" >
    <div id=bandeau><H1>Communiqués</H1>
	</div>
	<div class=pcentrer>   
    <div id=zone>  
        <div id=filariane>
          <!-- InstanceBeginEditable name="filariane" -->		  
        <A HREF="index.php" class=arianne><span class=icon-home> </span> </A>

  
  <A  class=arianne style="color:#d50073;">PRESSE ></A>
  
  
  <A  HREF=Communiques class=arianne>Communiqués ></A>
        <!-- InstanceEndEditable --> 
        </div>     
        <!-- InstanceBeginEditable name="zone" -->
   <H2>Dégradation des locaux de Solidaires&nbsp;: L’extrême droite sera toujours notre ennemie&nbsp;!</H2>

     

      <div class=texte>
        
        <div style='text-align:justify'><p>Vraisemblablement dans la nuit du 12 au 13 août, les murs des locaux de l’Union syndicale Solidaires ont été dégradés et recouverts d’inscriptions. Si les slogans inscrits sont peu lisibles, mais visiblement racistes, les croix celtiques, symboles de l’extrême droite radicale, ne laissent pas de doutes sur la provenance de cette dégradation.<br class='autobr' />
Ce n’est, hélas, pas la première fois que des locaux syndicaux ou du mouvement social sont la cible d’attaques de l’extrême droite. Plus grave, celle-ci n’hésite pas à s’en prendre de plus en plus souvent physiquement aux militant-es syndicaux, antiracistes, féministes, antifascistes, montrant ainsi que derrière un discours policé, les vieilles haines et méthodes restent les mêmes.<br class='autobr' />
Cette dégradation de locaux n’est évidemment rien comparé à ce qu’ont pu subir des militant-es ces dernières années… mais cela ne doit pas être minimisé, parce que c’est la même logique.<br class='autobr' />
Dans un contexte où les idées d’extrême droite se banalisent, relayées par des responsables politiques de partis de gouvernement et des éditorialistes à longueur d’antenne, c’est un nouveau signal pour l’ensemble des antifascistes&nbsp;: l’extrême droite est à l’offensive, sur tous les terrains, et n’hésite pas à s’en prendre à celles et ceux qui s’opposent à elle.<br class='autobr' />
<strong>L’heure n’est pas à la &#171;&nbsp;vigilance&nbsp;&#187;, mais bien à la contre-offensive&nbsp;: dans nos entreprises et nos services, dans nos quartiers comme dans nos manifestations, l’extrême droite doit être combattue sur tous les terrains. L’Union syndicale Solidaires continuera à prendre toute sa place dans ce combat.</strong></p>
<dl class='spip_document_30535 spip_documents spip_documents_center'>
<dt><a href="https://solidaires.org/IMG/jpg/2021-08-13_locaux_gab-page-001.jpg?30535/e206fe989f9796744c85ea39190aecc2e0971e66" title='JPEG - 102.7 ko'
	type="image/jpeg"><img src='local/cache-vignettes/L177xH250/2021-08-13_locaux_gab-page-001-4ab8d-bfe65.jpg?1628849612' width='177' height='250' alt='' /></a></dt>
</dl>
<p>Paris, le 13 aout 2021</p></div>
		
		
		
        

        
			
		
		
		
	   	  
	  
	 
		 
			<h3>Documents à télécharger</h3>
		
		<div class=grid>
		<div class=grid2>
		
				<div><A HREF="IMG/pdf/2021-08-13_locaux_gab.pdf?30534/ae7ccd228c0f1409370d4ceca0b26678cf95acde" target="_blank" class=lien_doc >
				<img src='local/cache-vignettes/L40xH40/pdf-b61d0.png?1603988832' width='40' height='40' alt='' class='spip_logo spip_logos' align='left' style='margin-right:10px;' />
				Dégradation des locaux de Solidaires&nbsp;: L’extrême droite sera toujours notre ennemie&nbsp;!
				</a></div>
		
		</div>
		</div>
	    	

	<i><small><br><br>Article publié le 13 août 2021</small></i>
      </div>

	<div class=noprint>  
  <a onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=D%C3%A9gradation+des+locaux+de+Solidaires+%3A+L%E2%80%99extr%C3%AAme+droite+sera+toujours+notre+ennemie+%21&amp;u=https%3A%2F%2Fsolidaires.org%2FDegradation-des-locaux-de-Solidaires-L-extreme-droite-sera-toujours-notre', 'facebook', 'width=400, height=200');" title="Partager sur Facebook" rel="nofollow" ><img src=/images/bt1.png></A>
	  <a onclick="window.open('https://twitter.com/intent/tweet?text=D%C3%A9gradation+des+locaux+de+Solidaires+%3A+L%E2%80%99extr%C3%AAme+droite+sera+toujours+notre+ennemie+%21&amp;url=https%3A%2F%2Fsolidaires.org%2FDegradation-des-locaux-de-Solidaires-L-extreme-droite-sera-toujours-notre', 'tweeter', 'width=400, height=200');" title="Partager sur Twitter" rel="nofollow" ><img src=/images/bt2.png></A>

	      <a href="spip.php?page=spipdf&amp;spipdf=article_pdf&amp;id_article=24412&amp;nom_fichier=article24412">
    <img src=/images/pdf.png></a>
	
	  <a onclick="print();"><img src=/images/bt4.png></A> 
	  <!--<a onclick="favoris('Dégradation des locaux de Solidaires&nbsp;: L’extrême droite sera toujours notre ennemie&nbsp;!', 'https://solidaires.org/Degradation-des-locaux-de-Solidaires-L-extreme-droite-sera-toujours-notre');" rel="sidebar" href="https://solidaires.org/Degradation-des-locaux-de-Solidaires-L-extreme-droite-sera-toujours-notre" title="Dégradation des locaux de Solidaires&nbsp;: L’extrême droite sera toujours notre ennemie&nbsp;!" ><img src=/images/bt5.png></A>-->
	  <a onclick="$('body').css('font-size','180%');"><img src=/images/bt6.png></A><a  onclick="$('body').css('font-size','70%');"><img src=/images/bt7.png></A>
	<br><br> </div> 

	  <!-- InstanceEndEditable --> 
    </div>

    <div id="container_colonne" class=noprint>
      <!-- InstanceBeginEditable name="colonne" -->
     <div id=cadre_sommaire>
	
	
	<span class=titre_cadre>En savoir plus</span><br>
	
	<A HREF=Extreme-droite class=theme style="width:auto;color:black;display: inline-block;">Extrême-droite </A>
	

	
		
	
	
		</div>     
	 
	 
	 


    <!-- InstanceEndEditable -->             		
    </div>
   </div>   
  </div>   
  <div class=nettoyeur></div>
  <footer class=noprint>
     <div class=pcentrer>
<div class=grid>
	<div class=grid3>
		<div>
			<span class=titre_blanc>Nous contacter</span>
			</p>
<p>Union syndicale Solidaires <br class='autobr' />
31 rue de la Grange aux Belles - 75 010 Paris <br class='autobr' />
tel&nbsp;: 01 58 39 30 20 - fax&nbsp;: 01 43 67 62 14 <br class='autobr' />
<A HREF="mailto:contact@solidaires.org">contact@solidaires.org</A><br class='autobr' />

		</div>
		<div>
			<span class=titre_blanc>Nous suivre</span>
			<A HREF="https://fr-fr.facebook.com/pages/Union-Syndicale-Solidaires/154314278551" target=_blank><img src=/images/fb.png style="margin:5px;" alt="Vers Facebook"></A>
			<A HREF="https://twitter.com/UnionSolidaires"  target=_blank><img src=/images/tw.png style="margin:5px;" alt="Vers Twitter"></A>
			<A HREF="spip.php?page=backend" target=_blank><img src=/images/rss.png style="margin:5px;" alt="Rss"></A>
		</div>
		<div>
			<span class=titre_blanc>Recevoir notre newsletter</span>
			<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/Degradation-des-locaux-de-Solidaires-L-extreme-droite-sera-toujours-notre'><div>
		<div><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='z2EYY9bSNFplTZlyZQkJ3GN2tAtlnsQJIaWP1plOU5074qH28zwTZdBBWbDx8wh4IPz0KF4ESyEdmKs=' /><input type='hidden' name='_jeton' value='fe1c4e4672dec90a5c063d7500f3b4dd57b0aa7b' /><input type='hidden' name='_nospam_encrypt' value='1' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name='x_VVVxV3Z2TitvNXh1UFVGNDJDdU9wZz09' class="email text" value="" id="session_email"  required='required'/>
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div><div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name='x_VVVxV3FQdHN1WmxlUFhGLzJqND0' id="give_me_your_email" value="" size="10" />
</div></form>
	
</div>
		</div>
	</div>
</div>
</div>


<div style="background:#272727;padding:10px;text-align:center;margin-top:20px;-moz-box-shadow: 10px 5px 20px -15px #656565;-webkit-box-shadow: 10px 5px 20px -15px #656565;-o-box-shadow: 10px 5px 20px -15px #656565;box-shadow: 10px 5px 20px -15px #656565;filter:progid:DXImageTransform.Microsoft.Shadow(color=#656565, Direction=116, Strength=20);">
	<div class=pcentrer>
	<A HREF="spip.php?article1422" class=pieds>Mentions légales</A> . 
	<A HREF="spip.php?article1960" class=pieds>Crédits</A> . 
	<A HREF="spip.php?article1426" class=pieds>Plan du site</A> . 
	(c) Solidaires 2015
	</div>	
</div>
  </footer>
<!-- InstanceBeginEditable name="finpage" --><!-- InstanceEndEditable -->  
</body>
<!-- InstanceEnd --></html>
