
<!doctype html>
<html lang="fr" class="no-js"><!-- InstanceBegin template="/Templates/page.dwt" codeOutsideHTMLIsLocked="false" -->
<head>
<!-- InstanceBeginEditable name="doctitle" -->

<title>Dix syndicats appellent à la grève à Pôle Emploi le 1er février 2022</title>
<!-- InstanceEndEditable --> 
  <meta charset="utf-8">
  <meta http-equiv="Content-language" content="fr">  
  <meta name="msapplication-TileColor" content="#b0d139">
  <meta name="msapplication-TileImage" content="chemin/pinned-favicon.png">
  <meta name="application-name" content="Moduloo.net">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <link rel="alternate" type="application/rss+xml" title="" href="http://solidaires.org/spip.php?page=backend" />

 <meta property="og:url" content="http://solidaires.org/Dix-syndicats-appellent-a-la-greve-a-Pole-Emploi-le-1er-fevrier-2022" />
 
 
   <meta name="description" content=" 

Dans la série des manifestations et des grèves pour l’augmentation des salaires et l’amélioration des conditions de travail, dix syndicats appellent les personnels de Pôle Emploi à se mettre en grève le 1er février prochain. 

Encore un appel qui ne sera probablement pas ou peu relayé par la presse mainstream, ce dont on ne s’étonnera guère, vu les efforts de ceux-ci à concentrer l’attention de leurs lecteurs sur le covid et les dernières obscénités des candidats d’extrême droite, dont Eric Zemmour est le (...) ">
   <meta property="og:title" content="Dix syndicats appellent à la grève à Pôle Emploi le 1er février 2022" />
   <meta property="og:description" content=" 

Dans la série des manifestations et des grèves pour l’augmentation des salaires et l’amélioration des conditions de travail, dix syndicats appellent les personnels de Pôle Emploi à se mettre en grève le 1er février prochain. 

Encore un appel qui ne sera probablement pas ou peu relayé par la presse mainstream, ce dont on ne s’étonnera guère, vu les efforts de ceux-ci à concentrer l’attention de leurs lecteurs sur le covid et les dernières obscénités des candidats d’extrême droite, dont Eric Zemmour est le (...) " />   
 
	

	<link rel="image_src" href="http://solidaires.org/IMG/arton26138.png" />
	<meta property="og:image" content="http://solidaires.org/IMG/arton26138.png" /> 
	

 


<meta name="keywords" content=" syndicat, transformation sociale, revendications, indépendance syndicale, unité syndicale, solidarité internationale, égalité, mouvements sociaux, 

">
  <meta name="author" content="Moduloo.net"> 
  <link rel="shortcut icon" href="/favicon.ico"> 
  <link rel="apple-touch-icon" href="/apple-touch-icon.png"> 
  
  
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox, .spip_note",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/c9c7e72883e56753e6d81539b3bcdcc3.css?1642241563' type='text/css' />



<script type='text/javascript'>/*<![CDATA[*/
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })
  (window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-167208107-1');
    ga('send', 'pageview');
/*]]>*/</script>

<script type='text/javascript' src='local/cache-js/6e370a92ec37dd3271d741fbfaf2325a.js?1642010785'></script>
























<!-- insert_head -->
	
	

<!-- Debut CS -->

<!-- Fin CS -->


<!-- Debut CS -->

<!-- Fin CS -->



  
  
   
     
      
  <meta name="viewport" content="width=device-width">
  <meta name="viewport" content="initial-scale=1.0">
  <script type="text/javascript" src="/js/mes_outils.js?1642455850"></script>
  <!-- InstanceBeginEditable name="head" -->
		
		  

  <STYLE>
#bandeau{

background:transparent url(IMG/png/bandeau01bis.png) center top;

height:615px;
width:100%;
position:absolute;

}
#bandeau H1{
	background:#d93085;
	padding:20px 0 20px 290px;
	margin-top:185px;
	text-align:left;
	position:relative;
	height:90px;	
}
#zone{
	margin-top:270px;
	background:white;
	padding-right:20px;
	}
#container_colonne{
	margin-top:270px;
	background:#efefef;
	}	
	
#cadre_sommaire{
	background:#d93085;
}

#logomembre{
	position:absolute;
	bottom:0;
	left:0;
	max-width:270px;
	width:50%;
	padding:5px 5px 0 5px;
	background:white;
	text-align:center;
	}
	
@media screen and (max-width: 800px) {
#container_colonne{
	margin-top:10px;
	}
}
@media screen and (max-width: 600px) {
	#bandeau H1{
		padding: 20px 0px 20px 10px;
		}
	#logomembre{
		bottom:130px;
		left:20px;
		width:80%;
		}	
}

</STYLE>	
  <!-- InstanceEndEditable -->     
    </head>
 <body> 
	<header>
        <script language=javascript>
var menuon="";
var chrono = null;

function demarre(nom_div)
{
 if (chrono==null)
    chrono = setTimeout("$('"+nom_div+"').fadeOut('slow');menuon='';","20");
}

function tout_cacher_div()
{
    
        $("#menu_1").fadeOut("slow");
    
        $("#menu_2").fadeOut("slow");
    
        $("#menu_3").fadeOut("slow");
    
        $("#menu_4").fadeOut("slow");
    
        $("#menu_5").fadeOut("slow");
    
}
</SCRIPT>
        <div id=bandeau_print  class="print centrer">
            SOLIDAIRES       
         </div>
        <div class="noprint">
			<div style="background:#d40371;min-height:34px;color:white;overflow:hidden;">
				<div class="centrer">

				<A HREF="Nous-rejoindre" class=lien_haut style="background:black;color:white;">Nous rejoindre</A>
				<A HREF="PRESSE" class=lien_haut><span class=icon-mic> </span> Journalistes</A>
				<A HREF="ESPACE-ADHERENT" class=lien_haut><span class=icon-lock> </span> Membres</A>

				<div class=selectmenu style="width:110px;height:25px;float:right;">
				<SELECT style="height:25px;" onchange="location=this.options[this.selectedIndex].value;">
				<OPTION value="index.php" selected>Français</OPTION>
				<OPTION value="Solidaires-Union-Making-a-difference-6" >English</OPTION>
				<OPTION value="Solidaires-otro-syndicalismo" >Español</OPTION>
				<OPTION value="%D8%B3%D9%88%D9%84%D9%8A%D8%AF%D9%8A%D8%B1-%D8%A5%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D9%86%D9%82%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9" >Arab</OPTION>
				</SELECT>
				</div>
				
				
				</A>
				
				
				
					<span id=slogan>Dans le privé et le public, un syndicalisme de lutte pour la transformation sociale</span>
				</div>				
			</div>
			<nav class="centrer">
				<li class=lilogo><A HREF=index.php title="Vers la page d'accueil" class=logo> <img class="spip_logo spip_logos" alt="" src="IMG/siteon0.png?1430322459" width="187" height="73" /> </A></li>
				<li   class='li3 grandecran'><img src=/images/sep.png></li>
				
				
				 <li class='li22'><A  title="inFORMER  LES SALARIÉ-ES"  class="menu_niveau1"  onmouseout="demarre('#menu_1');" onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;if (menuon!='1') {tout_cacher_div();$('#menu_1').fadeIn('fast');menuon='1';}" >
					<div class=grandecran><img class="spip_logo spip_logos" alt="" src="IMG/rubon1.png?1440488243" width="206" height="73" /></div> <div class=smartphone ><img class="spip_logo spip_logos" alt="" src="IMG/ruboff1.png?1440488249" width="43" height="73" style='height:50px;width:auto;' /></div></A>
				   <ul id="menu_1"  class="cadre_menu"  onmouseout="demarre('#menu_1');" onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">
					  
						<li><A HREF="Connaitre-vos-droits" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Connaître vos droits</A></li>
					  
						<li><A HREF="Tous-les-arguments" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Tous les arguments </A></li>
					  
						<li><A HREF="Les-publications" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Les publications</A></li>
					  
						<li><A HREF="La-formation-syndicale" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">La formation syndicale</A></li>
					  
						<li><A HREF="Videos-dont-Expression-directe" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Vidéos (dont "Expression directe" et "Solidaires en action")</A></li>
					  
					</ul>
				  </li>
				<li  class='li3 grandecran'><img src=/images/sep.png></li>
				 <li class='li17'><A  title="ré-agir ensemble"  class="menu_niveau1"  onmouseout="demarre('#menu_2');" onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;if (menuon!='2') {tout_cacher_div();$('#menu_2').fadeIn('fast');menuon='2';}" >
					<div class=grandecran><img class="spip_logo spip_logos" alt="" src="IMG/rubon2.png?1430322477" width="159" height="73" /></div> <div class=smartphone ><img class="spip_logo spip_logos" alt="" src="IMG/ruboff2.png?1431505535" width="44" height="73" style='height:50px;width:auto;' /></div></A>
				   <ul id="menu_2"  class="cadre_menu"  onmouseout="demarre('#menu_2');" onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">
					  
						<li><A HREF="Mobilisations-et-actualites" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Mobilisations et actualités  </A></li>
					  
						<li><A HREF="Solidarites" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Solidarités</A></li>
					  
					</ul>
				  </li>
				<li  class='li3 grandecran'><img src=/images/sep.png></li>
				 <li class='li21'><A  title="réINVENTER le syndicalisme"  class="menu_niveau1_actif"  onmouseout="demarre('#menu_3');" onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;if (menuon!='3') {tout_cacher_div();$('#menu_3').fadeIn('fast');menuon='3';}" >
					<div class=grandecran><img class="spip_logo spip_logos" alt="" src="IMG/rubon3.png?1430322485" width="199" height="73" /></div> <div class=smartphone ><img class="spip_logo spip_logos" alt="" src="IMG/ruboff3.png?1431505548" width="61" height="73" style='height:50px;width:auto;' /></div></A>
				   <ul id="menu_3"  class="cadre_menu"  onmouseout="demarre('#menu_3');" onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">
					  
						<li><A HREF="Nous-connaitre" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Nous connaître</A></li>
					  
						<li><A HREF="Les-structures-de-branche" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Les structures de branche</A></li>
					  
						<li><A HREF="Les-Solidaires-locaux" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Les Solidaires locaux</A></li>
					  
						<li><A HREF="A-l-international" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">A l&#8217;international</A></li>
					  
					</ul>
				  </li>
							
				<li  class='li3 grandecran'><img src=/images/sep.png></li>
				<li  class=li6><A HREF="MEDIATHEQUE"><img src=/images/loupe.png class='grandecran'><img src=/images/loupe.png class='smartphone' style="height:50px;"></A></li>
				<div class=nettoyeur></div>
			</nav>
        </div>       
    </header>   

  <div id="container" >
    <div id=bandeau>
		<H1>	Solidaires Allier - 03
			<div  id=logomembre>
			<A HREF=Solidaires-Allier-03><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L270xH270/arton1750-ab935.png?1637936289" width='270' height='270' /></A>
			</div>
		</H1>
	</div>
	
	
	<div class=pcentrer>   
    <div id=zone>  
        <div id=filariane>
          <!-- InstanceBeginEditable name="filariane" -->		  
        <A HREF="index.php" class=arianne><span class=icon-home> </span> </A>

  
  <A  class=arianne style="color:#d50073;">ré-agir ensemble ></A>
  
  
  <A  HREF=Mobilisations-et-actualites class=arianne>Mobilisations et actualités   ></A>
  
  <A  HREF=Actualites class=arianne>Actualités ></A>
        <!-- InstanceEndEditable --> 
        </div>     
        <!-- InstanceBeginEditable name="zone" -->
    <H2>Dix syndicats appellent à la grève à Pôle Emploi le 1er février 2022</H2>

     

      <div class=texte>
        
        <div style='text-align:justify'><p>Dans la série des manifestations et des grèves pour l&#8217;augmentation des salaires et l&#8217;amélioration des conditions de travail, dix syndicats appellent les personnels de Pôle Emploi à se mettre en grève le 1er février prochain.</p>
<p>Encore un appel qui ne sera probablement pas ou peu relayé par la presse mainstream, ce dont on ne s&#8217;étonnera guère, vu les efforts de ceux-ci à concentrer l&#8217;attention de leurs lecteurs sur le covid et les dernières obscénités des candidats d&#8217;extrême droite, dont Eric Zemmour est le porte étendard.</p>
<p>Pourtant, le simple fait que tous les syndicats réalisent l&#8217;unité sur les questions des salaires et des conditions de travail en dit long sur l&#8217;urgence exprimée partout dans le pays et que les grands médias feignent d&#8217;ignorer.</p>
<p>Après la grève interprofessionnelle programmée le 27 janvier prochain, précisément sur ces revendications brulantes, la journée de grève du 1er février à Pôle Emploi sera donc une des premières répliques importantes, puisqu&#8217;elle s&#8217;inscrira dans la même démarche, preuve que la détermination à faire aboutir les revendications autour de ces questions s&#8217;enracine dans la durée, nonobstant les gesticulations des politiques à vouloir orienter notre attention sur l&#8217;élection présidentielle, comme si les citoyens avaient encore quelque chose à attendre de ce côté là.</p>
<p>C&#8217;est la raison pour laquelle nous devons ressortir le slogan maintes fois scandé dans les manifs&nbsp;:</p>
<p><span style="color:#d93085;"><font size=7><strong>&#8217;C&#8217;est dans la rue qu&#8217;ça se passe&nbsp;!&#8217;</strong></font></span></p>
<p>Voir l&#8217;article publié sur la page de SUD Emploi <a href="https://solidaires.org/Solidaires-SUD-Emploi-Appel-unitaire-a-la-greve-et-a-la-mobili-sation-chez-Pole">ICI</a></p>
<h3 class="spip">Le Communiqué intersyndical Pôle Emploi d&#8217;appel à la grève le 1er Février</h3><dl class='spip_document_32455 spip_documents spip_documents_center'>
<dt><a href="IMG/pdf/communique-intersyndical-pole-emploi-1er-fevrier2022.pdf?32455/aab9c9c3d67ce020a457d16386753e4392347bed" title='PDF - 700.7 ko'
	type="application/pdf"><img src='local/cache-vignettes/L52xH52/pdf-39070.png?1603991260' width='52' height='52' alt='' /></a></dt>
<dt class='spip_doc_titre' style='width:120px;'><strong>Communiqué Intersyndical Pôle Emploi Grève 1er Février 2022</strong></dt>
</dl></div>
		
		
		
        

        
			
		
		
		
	   	  
	  
	   	

	<i><small><br><br>Article publié le 17 janvier 2022</small></i>
      </div>
   
  <br><br>
	<div class=noprint>  
  <a onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=Dix+syndicats+appellent+%C3%A0+la+gr%C3%A8ve+%C3%A0+P%C3%B4le+Emploi+le+1er+f%C3%A9vrier+2022&amp;u=https%3A%2F%2Fsolidaires.org%2FDix-syndicats-appellent-a-la-greve-a-Pole-Emploi-le-1er-fevrier-2022', 'facebook', 'width=400, height=200');" title="Partager sur Facebook" rel="nofollow" ><img src=/images/bt1.png></A>
	  <a onclick="window.open('https://twitter.com/intent/tweet?text=Dix+syndicats+appellent+%C3%A0+la+gr%C3%A8ve+%C3%A0+P%C3%B4le+Emploi+le+1er+f%C3%A9vrier+2022&amp;url=https%3A%2F%2Fsolidaires.org%2FDix-syndicats-appellent-a-la-greve-a-Pole-Emploi-le-1er-fevrier-2022', 'tweeter', 'width=400, height=200');" title="Partager sur Twitter" rel="nofollow" ><img src=/images/bt2.png></A>

	      <a href="spip.php?page=spipdf&amp;spipdf=article_pdf&amp;id_article=26138&amp;nom_fichier=article26138">
    <img src=/images/pdf.png></a>
	
	  <a onclick="print();"><img src=/images/bt4.png></A> 
	  <!--<a onclick="favoris('Dix syndicats appellent à la grève à Pôle Emploi le 1er février 2022', 'https://solidaires.org/Dix-syndicats-appellent-a-la-greve-a-Pole-Emploi-le-1er-fevrier-2022');" rel="sidebar" href="https://solidaires.org/Dix-syndicats-appellent-a-la-greve-a-Pole-Emploi-le-1er-fevrier-2022" title="Dix syndicats appellent à la grève à Pôle Emploi le 1er février 2022" ><img src=/images/bt5.png></A>-->
	  <a onclick="$('body').css('font-size','180%');"><img src=/images/bt6.png></A><a  onclick="$('body').css('font-size','70%');"><img src=/images/bt7.png></A>
	<br><br> </div> 

	  <!-- InstanceEndEditable --> 
    </div>

    <div id="container_colonne" class=noprint>
      <!-- InstanceBeginEditable name="colonne" -->
	 	<div id=cadre_sommaire>
  <span class=titre_cadre>Sommaire</span>
    
       <A HREF=Solidaires-Allier-03>> Accueil Solidaires Allier - 03</A>
      
    
  </div>

		<div class=cartouche>Contact</div>
		<p><strong>Tél&nbsp;:</strong> 04 70 28 55 89  -  06 12 15 24 36</p>
<dl class='spip_document_31396 spip_documents spip_documents_center'>
<dt><a href="https://solidaires.org/IMG/png/16351538781700eurosnet.png?31396/65e20d1e9e4eceb3c47195aef376a5c17b99257e" title='PNG - 493.3 ko'
	type="image/png"><img src='local/cache-vignettes/L175xH250/16351538781700eurosnet-46d17.png' width='175' height='250' alt='' /></a></dt>
</dl><dl class='spip_document_31397 spip_documents spip_documents_center'>
<dt><a href="https://solidaires.org/IMG/png/16351538901700eurosnet2.png?31397/6227d9f78bb058389afa6a4d89d0c3e5f118991b" title='PNG - 132.3 ko'
	type="image/png"><img src='local/cache-vignettes/L177xH250/16351538901700eurosnet2-034c6.png' width='177' height='250' alt='' /></a></dt>
</dl><br>
		 
		<strong>Email : </strong><A HREF="mailto:contact@solidaires03.org"  title="contact@solidaires03.org">contact@solidaires03.org</A>
				
		
		<div id="map26138" class="carte_gis" style="width:100%; height:250px;"></div>

<script type="text/javascript">/*<![CDATA[*/
var map26138;
var jQgisloader;
(function (){
	if (typeof jQuery.ajax == "undefined"){jQuery(init_gis);}else {init_gis();}
	function init_gis(){
		// Charger le javascript de GIS une seule fois si plusieurs carte
		if (typeof jQgisloader=="undefined"){
			jQgisloader = jQuery.ajax({url: 'local/cache-js/jsdyn-javascript_gis_js-b9608955.js?1603988546', dataType: 'script', cache: true});
		}
		// et initialiser la carte (des que js GIS charge et des que DOM ready)
		jQgisloader.done(function(){
			jQuery(function(){
				map26138 = new L.Map.Gis('map26138',{
					mapId: '26138',
					callback: (typeof(callback_map26138) === "function") ? callback_map26138 : false,
					center: [47.18373895393541,3.3837890625],
					zoom: 4,
					scrollWheelZoom: true,
					zoomControl: true,
					fullscreenControl: false,
					scaleControl: false,
					overviewControl:false,
					layersControl: true,
					layersControlOptions: {
						collapsed: true
					},
					noControl: false,
					utiliser_bb: false,
					affiche_points: true,
					json_points:{
						url: 'https://solidaires.org/spip.php?page=gis_json',
						limit: 500,
						env: {"id_article":"26138"},
						titre: "",
						description: "",
						icone: ""
					},
					tooltip: false,
					cluster: false,
					clusterOptions: {
						disableClusteringAtZoom: null,
						showCoverageOnHover: false,
						spiderfyOnMaxZoom: false,
						maxClusterRadius: 80,
						singleMarkerMode: false
					},
					pathStyles: null,
					autocenterandzoom: false,
					openId: false,
					localize_visitor: false,
					localize_visitor_zoom: 4,
					centrer_fichier: true,
					kml: false,
					gpx: false,
					geojson: false,
					topojson: false,
					options: []
				});
			});
		});
	}

})()
/*]]>*/
</script>
		 <p><strong>Adresse postale</strong><br class='autobr' />
2 rue des Conches <br class='autobr' />
03100 Montluçon</p><A HREF=MEDIATHEQUE?actionweb=recherche&id_mot[]=139><div class=cartouche>MEDIATHEQUE</div></A><br>
		
	

    <!-- InstanceEndEditable -->             		
    </div>
   </div>   
  </div>   
  <div class=nettoyeur></div>
  <footer class=noprint>
     <div class=pcentrer>
<div class=grid>
	<div class=grid3>
		<div>
			<span class=titre_blanc>Nous contacter</span>
			</p>
<p>Union syndicale Solidaires <br class='autobr' />
31 rue de la Grange aux Belles - 75 010 Paris <br class='autobr' />
tel&nbsp;: 01 58 39 30 20 - fax&nbsp;: 01 43 67 62 14 <br class='autobr' />
<A HREF="mailto:contact@solidaires.org">contact@solidaires.org</A><br class='autobr' />

		</div>
		<div>
			<span class=titre_blanc>Nous suivre</span>
			<A HREF="https://fr-fr.facebook.com/pages/Union-Syndicale-Solidaires/154314278551" target=_blank><img src=/images/fb.png style="margin:5px;" alt="Vers Facebook"></A>
			<A HREF="https://twitter.com/UnionSolidaires"  target=_blank><img src=/images/tw.png style="margin:5px;" alt="Vers Twitter"></A>
			<A HREF="spip.php?page=backend" target=_blank><img src=/images/rss.png style="margin:5px;" alt="Rss"></A>
		</div>
		<div>
			<span class=titre_blanc>Recevoir notre newsletter</span>
			<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/Dix-syndicats-appellent-a-la-greve-a-Pole-Emploi-le-1er-fevrier-2022'><div>
		<div><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='z2EYY9bSNFplTZlyZQkJ3GN2tAtlnsQJIaWP1plOU5074qH28zwTZdBBWbDx8wh4IPz0KF4ESyEdmKs=' /><input type='hidden' name='_jeton' value='e6791498f7d3886e986ba307261fd9cc6f30bb37' /><input type='hidden' name='_nospam_encrypt' value='1' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name='x_Q1Zqak82eXBFTlBxN1BIVHJaZWptQT09' class="email text" value="" id="session_email"  required='required'/>
			</li>
			

		</ul>
		
		<!--extra-->
		
		
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div><div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name='x_Q1ZqakxhUzdDdGJhN01IVXI0ST0' id="give_me_your_email" value="" size="10" />
</div></form>
	
</div>
		</div>
	</div>
</div>
</div>


<div style="background:#272727;padding:10px;text-align:center;margin-top:20px;-moz-box-shadow: 10px 5px 20px -15px #656565;-webkit-box-shadow: 10px 5px 20px -15px #656565;-o-box-shadow: 10px 5px 20px -15px #656565;box-shadow: 10px 5px 20px -15px #656565;filter:progid:DXImageTransform.Microsoft.Shadow(color=#656565, Direction=116, Strength=20);">
	<div class=pcentrer>
	<A HREF="spip.php?article1422" class=pieds>Mentions légales</A> . 
	<A HREF="spip.php?article1960" class=pieds>Crédits</A> . 
	<A HREF="spip.php?article1426" class=pieds>Plan du site</A> . 
	(c) Solidaires 2015
	</div>	
</div>
  </footer>
<!-- InstanceBeginEditable name="finpage" --><!-- InstanceEndEditable -->  
</body>
<!-- InstanceEnd --></html>

