
<!doctype html>
<html lang="fr" class="no-js"><!-- InstanceBegin template="/Templates/page.dwt" codeOutsideHTMLIsLocked="false" -->
<head>
<!-- InstanceBeginEditable name="doctitle" -->

<title>Prends l&#8217;oseille et tire toi</title>
<!-- InstanceEndEditable --> 
  <meta charset="utf-8">
  <link rel="alternate" type="application/rss+xml" title="" href="http://solidaires.org/spip.php?page=backend" />

 <meta property="og:url" content="http://solidaires.org/Prends-l-oseille-et-tire-toi" />
 
 
   <meta name="description" content="SUD Renault après la fuite de Carlos Ghosn">
   <meta property="og:title" content="Prends l&#8217;oseille et tire toi" />
   <meta property="og:description" content="SUD Renault après la fuite de Carlos Ghosn" />   
 
	
		

	<link rel="image_src" href="http://solidaires.org/IMG/arton18543.png" />
	<meta property="og:image" content="http://solidaires.org/IMG/arton18543.png" /> 
	

 


<meta name="keywords" content=" syndicat, transformation sociale, revendications, indépendance syndicale, unité syndicale, solidarité internationale, égalité, mouvements sociaux, 

">
  
  
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox, .spip_note",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/jquery-ui.css' />
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel="stylesheet" type="text/css" href="plugins/auto/cookiebar/v1.2.2/css/jquery.cookiebar.css" />
<link rel="stylesheet" href="plugins/auto/gis/v4.47.9/lib/leaflet/dist/leaflet.css" />
<link rel="stylesheet" href="plugins/auto/gis/v4.47.9/lib/leaflet/plugins/leaflet-plugins.css" />
<link rel="stylesheet" href="plugins/auto/gis/v4.47.9/lib/leaflet/plugins/leaflet.markercluster.css" />
<link rel="stylesheet" href="plugins/auto/gis/v4.47.9/css/leaflet_nodirection.css" />
<link rel="stylesheet" href="plugins/auto/mediaspip_player/v1.6.5/css/html5_controls.css?1509718674" type="text/css" media="all" /><script src="prive/javascript/jquery.js?1569494423" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1569494423" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1569494423" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1569494423" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1569494423" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1569494423" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1569494423" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1569494423" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/jquery-ui.js?1569494430" type="text/javascript"></script>

<script src="lib/jquery-mousewheel-3.1.4/jquery.mousewheel.js?1523009825" type="text/javascript"></script>

<script src="plugins/auto/mediaspip_player/v1.6.5/javascript/flowplayer-3.2.12.min.js?1509718674" type="text/javascript"></script>

<script src="plugins/auto/mediaspip_player/v1.6.5/javascript/mediaspip_player.js?1509718674" type="text/javascript"></script>

<script src="plugins/auto/mediaspip_player/v1.6.5/javascript/mediaspip_fallback_flash.js?1509718674" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1569494431" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1569494431" type="text/javascript"></script><script type='text/javascript' src='local/cache-js/jsdyn-jquery_cookiebar_js-9667e189.js?1545214887'></script>
<script type='text/javascript' src='plugins/auto/cookiebar/v1.2.2/js/jquery.cookiebar.call.js'></script>
<!-- Debut CS -->
<link rel="stylesheet" href="local/couteau-suisse/header.css" type="text/css" media="all" />
<!-- Fin CS -->


<!-- Debut CS -->
<script src="local/couteau-suisse/header.js" type="text/javascript"></script>
<!-- Fin CS -->


<script src="local/cache-js/jsdyn-mediaspip_player_lang_js-b48808a1.js?1545214887" type="text/javascript"></script>
  
  <link href="css/knacss.css" media="all" rel="stylesheet" type="text/css">
  <link href="css/spip_style.css" media="all" rel="stylesheet" type="text/css"> 
  <link href="css/mes_styles.css?1577806846" media="all" rel="stylesheet" type="text/css">   
  <link href="css/icons.css" media="all" rel="stylesheet" type="text/css">    
  <meta name="viewport" content="width=device-width">
  <meta name="viewport" content="initial-scale=1.0">
  <script type="text/javascript" src="/js/mes_outils.js?1577806846"></script>
  <!-- InstanceBeginEditable name="head" -->
<STYLE>
    
	#bandeau,#cadre_sommaire{
background:#ff8d00;
}
#bandeau H1{
background:transparent url(/images/fond_2.png);
height:115px;
}
#cadre_sommaire A{
display:block;
color:white;
padding:5px 20px;
}
	
</STYLE>	
  <!-- InstanceEndEditable -->     
    </head>
 <body> 

	<header>
        <script language=javascript>
var menuon="";
var chrono = null;

function demarre(nom_div)
{
 if (chrono==null)
    chrono = setTimeout("$('"+nom_div+"').fadeOut('slow');menuon='';","20");
}

function tout_cacher_div()
{
    
        $("#menu_1").fadeOut("slow");
    
        $("#menu_2").fadeOut("slow");
    
        $("#menu_3").fadeOut("slow");
    
        $("#menu_4").fadeOut("slow");
    
        $("#menu_5").fadeOut("slow");
    
}
</SCRIPT>
        <div id=bandeau_print  class="print centrer">
            SOLIDAIRES       
         </div>
        <div class="noprint">
			<div style="background:#d40371;min-height:34px;color:white;overflow:hidden;">
				<div class="centrer">

				<A HREF="Nous-rejoindre" class=lien_haut style="background:black;color:white;">Nous rejoindre</A>
				<A HREF="PRESSE" class=lien_haut><span class=icon-mic> </span> Journalistes</A>
				<A HREF="ESPACE-ADHERENT" class=lien_haut><span class=icon-lock> </span> Membres</A>

				<div class=selectmenu style="width:110px;height:25px;float:right;">
				<SELECT style="height:25px;" onchange="location=this.options[this.selectedIndex].value;">
				<OPTION value="index.php" selected>Français</OPTION>
				<OPTION value="Solidaires-Union-Making-a-difference-6" >English</OPTION>
				<OPTION value="Solidaires-otro-syndicalismo" >Español</OPTION>
				<OPTION value="%D8%B3%D9%88%D9%84%D9%8A%D8%AF%D9%8A%D8%B1-%D8%A5%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D9%86%D9%82%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D9%81%D8%B1%D9%86%D8%B3%D9%8A%D8%A9" >Arab</OPTION>
				</SELECT>
				</div>
				
				
				</A>
				
				
				
					<span id=slogan>Dans le privé et le public, un syndicalisme de lutte pour la transformation sociale</span>
				</div>				
			</div>
			<nav class="centrer">
				<li class=lilogo><A HREF=index.php title="Vers la page d'accueil" class=logo> <img class="spip_logo spip_logos" alt="" src="IMG/siteon0.png?1430322459" width="187" height="73" /> </A></li>
				<li   class='li3 grandecran'><img src=/images/sep.png></li>
				
				
				 <li class='li22'><A  title="inFORMER  LES SALARIÉ-ES"  class="menu_niveau1"  onmouseout="demarre('#menu_1');" onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;if (menuon!='1') {tout_cacher_div();$('#menu_1').fadeIn('fast');menuon='1';}" >
					<div class=grandecran><img class="spip_logo spip_logos" alt="" src="IMG/rubon1.png?1440488243" width="206" height="73" /></div> <div class=smartphone ><img class="spip_logo spip_logos" alt="" src="IMG/ruboff1.png?1440488249" width="43" height="73" style='height:50px;width:auto;' /></div></A>
				   <ul id="menu_1"  class="cadre_menu"  onmouseout="demarre('#menu_1');" onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">
					  
						<li><A HREF="Connaitre-vos-droits" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Connaître vos droits</A></li>
					  
						<li><A HREF="Tous-les-arguments" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Tous les arguments </A></li>
					  
						<li><A HREF="Les-publications" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Les publications</A></li>
					  
						<li><A HREF="La-formation-syndicale" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">La formation syndicale</A></li>
					  
						<li><A HREF="Videos-dont-Expression-directe" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Vidéos (dont "Expression directe" et "Solidaires en action")</A></li>
					  
					</ul>
				  </li>
				<li  class='li3 grandecran'><img src=/images/sep.png></li>
				 <li class='li17'><A  title="ré-agir ensemble"  class="menu_niveau1_actif"  onmouseout="demarre('#menu_2');" onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;if (menuon!='2') {tout_cacher_div();$('#menu_2').fadeIn('fast');menuon='2';}" >
					<div class=grandecran><img class="spip_logo spip_logos" alt="" src="IMG/rubon2.png?1430322477" width="159" height="73" /></div> <div class=smartphone ><img class="spip_logo spip_logos" alt="" src="IMG/ruboff2.png?1431505535" width="44" height="73" style='height:50px;width:auto;' /></div></A>
				   <ul id="menu_2"  class="cadre_menu"  onmouseout="demarre('#menu_2');" onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">
					  
						<li><A HREF="Mobilisations-et-actualites" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Mobilisations et actualités  </A></li>
					  
						<li><A HREF="Campagnes-et-dossiers" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Campagnes et dossiers</A></li>
					  
						<li><A HREF="Solidarites" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Solidarités</A></li>
					  
					</ul>
				  </li>
				<li  class='li3 grandecran'><img src=/images/sep.png></li>
				 <li class='li21'><A  title="réINVENTER le syndicalisme"  class="menu_niveau1"  onmouseout="demarre('#menu_3');" onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;if (menuon!='3') {tout_cacher_div();$('#menu_3').fadeIn('fast');menuon='3';}" >
					<div class=grandecran><img class="spip_logo spip_logos" alt="" src="IMG/rubon3.png?1430322485" width="199" height="73" /></div> <div class=smartphone ><img class="spip_logo spip_logos" alt="" src="IMG/ruboff3.png?1431505548" width="61" height="73" style='height:50px;width:auto;' /></div></A>
				   <ul id="menu_3"  class="cadre_menu"  onmouseout="demarre('#menu_3');" onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">
					  
						<li><A HREF="Nous-connaitre" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Nous connaître</A></li>
					  
						<li><A HREF="Les-structures-de-branche" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Les structures de branche</A></li>
					  
						<li><A HREF="Les-Solidaires-locaux" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">Les Solidaires locaux</A></li>
					  
						<li><A HREF="A-l-international" class=lien_menu onmouseover="if (chrono!=null) clearTimeout(chrono); chrono = null;">A l&#8217;international</A></li>
					  
					</ul>
				  </li>
							
				<li  class='li3 grandecran'><img src=/images/sep.png></li>
				<li  class=li6><A HREF="MEDIATHEQUE"><img src=/images/loupe.png class='grandecran'><img src=/images/loupe.png class='smartphone' style="height:50px;"></A></li>
				<div class=nettoyeur></div>
			</nav>
        </div>       
    </header>   

  <div id="container" >
    <div id=bandeau><H1>Actualités</H1>
	</div>
	<div class=pcentrer>   
    <div id=zone>  
        <div id=filariane>
          <!-- InstanceBeginEditable name="filariane" -->		  
        <A HREF="index.php" class=arianne><span class=icon-home> </span> </A>

  
  <A  class=arianne style="color:#d50073;">ré-agir ensemble ></A>
  
  
  <A  HREF=Mobilisations-et-actualites class=arianne>Mobilisations et actualités   ></A>
  
  <A  HREF=Actualites class=arianne>Actualités ></A>
        <!-- InstanceEndEditable --> 
        </div>     
        <!-- InstanceBeginEditable name="zone" -->
   <H2>Prends l&#8217;oseille et tire toi</H2>

     

      <div class=texte>
        
        <div style='text-align:justify'><p><span class='spip_document_21962 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L500xH207/f72aeda6eea933bb-d9b5f.png?1577805680' width='500' height='207' alt="" /></span></p>
<p>Carlos Ghosn s’est évadé du Japon, où il était en résidence surveillée dans l’attente de son procès, et est arrivé lundi 30 décembre à Beyrouth à bord d’un avion privé. L&#8217;ex PDG déchu de Renault-Nissan aurait fui sous une fausse identité et présenté aux contrôles douaniers japonais un passeport falsifié. Il n’en était plus à une falsification près.</p>
<p><strong>Fuir la justice tout en criant au complot</strong></p>
<p>Arrêté le 18 novembre 2018 et libéré depuis sous caution, Ghosn se pose en martyr. Il serait victime d’une &#171;&nbsp;persécution politique&nbsp;&#187; et l’&#171;&nbsp;otage d&#8217;un système judiciaire japonais partial&nbsp;&#187;. Ce supposé grand complot politico-industriel viserait à l’empêcher de renforcer la mainmise de Renault sur Nissan.</p>
<p>La réalité est plus prosaïque. Par sa fuite, l&#8217;ex PDG de l&#8217;alliance Renault-Nissan se soustrait à quatre mises en examen. Une mise en examen pour avoir détourné à son profit une partie des 13,4 millions d’euros versés sous l’intitulé de &#171;&nbsp;primes de performances&nbsp;&#187; à un concessionnaire omanais de Nissan. Une seconde mise en examen pour avoir fait couvrir, par Nissan, des pertes réalisées sur des placements personnels au moment de la crise de 2008. Et deux autres mises en examen pour avoir minoré de 74 millions d’euros ses revenus déclarés aux autorités financières.</p>
<p>En marge de ces inculpations, Carlos Ghosn affronte aussi Nissan devant les tribunaux sur d&#8217;autres affaires de détournement, notamment pour s’être approprié un yacht de 12 millions d&#8217;euros et une résidence au Liban de 15 millions d’euros payés par Nissan. La liste n’est pas exhaustive. En France, il est aussi sous le coup d&#8217;une enquête du parquet de Nanterre sur le financement de son mariage au château de Versailles, et sur certains paiements qu&#8217;il aurait ordonnés à Renault.</p>
<p><strong>Avec les siens</strong></p>
<p>Ghosn se terre désormais au Liban où il compte de nombreux soutiens dans la classe politique, à commencer par l’entourage du président Michel Aoun. Cette même classe politique corrompue dont la population libanaise, qui manifeste depuis le 17 octobre 2019, réclame le départ. Tout un symbole.</p>
<p>Carlos Ghosn peut clamer son innocence et crier au complot, il restera dans nos mémoires un PDG sans scrupules qui a réduit les effectifs de Renault sas et de Nissan au Japon, et mis sous pression les salariés qui restaient au point d’en pousser certains au suicide, comme au Technocentre en 2006/2007. Son seul objectif était de faire de Renault et de Nissan des machines à cash pour le plus grand profit des actionnaires, et du sien.</p>
<p>Carlos Ghosn se croit au-dessus des lois. Il doit être jugé pour ses délits, même si de nombreux salariés l’ont déjà fait. Qu’il soit au Japon ou au Liban, il ne nous manquera pas.</p></div>
		
		
		
        <p class=lien>>> <A HREF=http://sudrenault.org/prend-l-oseille-et-tire-toi>sur le site de SUD Renault</A></p>

        
			
		
		
		
	   	  
	  
	   	

	<i><small><br><br>Article publié le 31 décembre 2019</small></i>
      </div>

	<div class=noprint>  
  <a onclick="window.open('http://www.facebook.com/sharer/sharer.php?t=Prends+l%27oseille+et+tire+toi&amp;u=https%3A%2F%2Fsolidaires.org%2FPrends-l-oseille-et-tire-toi', 'facebook', 'width=400, height=200');" title="Partager sur Facebook" rel="nofollow" ><img src=/images/bt1.png></A>
	  <a onclick="window.open('https://twitter.com/intent/tweet?text=Prends+l%27oseille+et+tire+toi&amp;url=https%3A%2F%2Fsolidaires.org%2FPrends-l-oseille-et-tire-toi', 'tweeter', 'width=400, height=200');" title="Partager sur Twitter" rel="nofollow" ><img src=/images/bt2.png></A>

	      <a href="spip.php?page=spipdf&amp;spipdf=article_pdf&amp;id_article=18543&amp;nom_fichier=article18543">
    <img src=/images/pdf.png></a>
	
	  <a onclick="print();"><img src=/images/bt4.png></A> 
	  <!--<a onclick="favoris('Prends l&#8217;oseille et tire toi', 'https://solidaires.org/Prends-l-oseille-et-tire-toi');" rel="sidebar" href="https://solidaires.org/Prends-l-oseille-et-tire-toi" title="Prends l&#8217;oseille et tire toi" ><img src=/images/bt5.png></A>-->
	  <a onclick="$('body').css('font-size','180%');"><img src=/images/bt6.png></A><a  onclick="$('body').css('font-size','70%');"><img src=/images/bt7.png></A>
	<br><br> </div> 

	  <!-- InstanceEndEditable --> 
    </div>

    <div id="container_colonne" class=noprint>
      <!-- InstanceBeginEditable name="colonne" -->
     <div id=cadre_sommaire>
	

	
		
		
		    
			
		
	
		
		    
			
		
	
		
		    
			
		
	
		
		    
			
		
	
		
		    
			
		
	
		
		    
			
		
	
		
		    
			
		
	
		
		    
			
		
	
		
	
	
	
		</div>     
	 
	 
	 <div id=cadre_sommaire>
  <span class=titre_cadre>Sommaire</span><br>
    
       <A HREF=Mobilisations-nationales>> Mobilisations nationales</A>
    
       <A HREF=Mobilisations-locales-et-sectorielles>> Mobilisations locales et sectorielles</A>
    
       <A HREF=Actualites>> Actualités</A>
    
       <A HREF=Retour-sur>> Retour sur...</A>
    
       <A HREF=Materiel-militant-national>> Matériel militant national</A>
    
	
	
  </div>


    <!-- InstanceEndEditable -->             		
    </div>
   </div>   
  </div>   
  <div class=nettoyeur></div>
  <footer class=noprint>
     <div class=pcentrer>
<div class=grid>
	<div class=grid3>
		<div>
			<span class=titre_blanc>Nous contacter</span>
			</p>
<p>Union syndicale Solidaires <br class='autobr' />
31 rue de la Grange aux Belles - 75 010 Paris <br class='autobr' />
tel&nbsp;: 01 58 39 30 20 - fax&nbsp;: 01 43 67 62 14 <br class='autobr' />
<A HREF="mailto:contact@solidaires.org">contact@solidaires.org</A><br class='autobr' />

		</div>
		<div>
			<span class=titre_blanc>Nous suivre</span>
			<A HREF="https://fr-fr.facebook.com/pages/Union-Syndicale-Solidaires/154314278551" target=_blank><img src=/images/fb.png style="margin:5px;" alt="Vers Facebook"></A>
			<A HREF="https://twitter.com/UnionSolidaires"  target=_blank><img src=/images/tw.png style="margin:5px;" alt="Vers Twitter"></A>
			<A HREF="spip.php?page=backend" target=_blank><img src=/images/rss.png style="margin:5px;" alt="Rss"></A>
		</div>
		<div>
			<span class=titre_blanc>Recevoir notre newsletter</span>
			<div class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'>
	
	

	 
	<form method='post' action='/Prends-l-oseille-et-tire-toi'><div>
		<div><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='z2EYY9bSNFplTZlyZQkJ3GN2tAtlnsQJIaWP1plOU5074qH28zwTZdBBWbDx8wh4IPz0KF4ESyEdmKs=' /><input type='hidden' name='_jeton' value='c37e58252864af5c113af9b8b5bc449582082ad8' /></div><ul class="editer-groupe">
			<li class="editer editer_session_email obligatoire">
				<label for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email"  required='required'/>
			</li>
			

		</ul>
		
		<!--extra-->
		<p class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; cette newsletter" /></p>
	</div><div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div></form>
	
</div>
		</div>
	</div>
</div>
</div>


<div style="background:#272727;padding:10px;text-align:center;margin-top:20px;-moz-box-shadow: 10px 5px 20px -15px #656565;-webkit-box-shadow: 10px 5px 20px -15px #656565;-o-box-shadow: 10px 5px 20px -15px #656565;box-shadow: 10px 5px 20px -15px #656565;filter:progid:DXImageTransform.Microsoft.Shadow(color=#656565, Direction=116, Strength=20);">
	<div class=pcentrer>
	<A HREF="spip.php?article1422" class=pieds>Mentions légales</A> . 
	<A HREF="spip.php?article1960" class=pieds>Crédits</A> . 
	<A HREF="spip.php?article1426" class=pieds>Plan du site</A> . 
	(c) Solidaires 2015
	</div>	
</div>
  </footer>
<!-- InstanceBeginEditable name="finpage" --><!-- InstanceEndEditable -->  
</body>
<!-- InstanceEnd --></html>
